collapse

* Benutzer Info

 
 
Willkommen Gast. Bitte einloggen oder registrieren. Haben Sie Ihre Aktivierungs E-Mail übersehen?

* Wer ist Online

  • Punkt Gäste: 59
  • Punkt Versteckte: 2
  • Punkt Mitglieder: 4
  • Punkt Benutzer Online:

* Forenstatistik

  • stats Mitglieder insgesamt: 13974
  • stats Beiträge insgesamt: 66590
  • stats Themen insgesamt: 8974
  • stats Kategorien insgesamt: 5
  • stats Boards insgesamt: 17
  • stats Am meisten online: 415

Autor Thema: "Explorer"  (Gelesen 10864 mal)

Offline Basti123

  • Access-User
  • *
  • Beiträge: 52
Re: "Explorer"
« Antwort #15 am: April 07, 2011, 11:55:47 »
Sooooo.. ich weis nicht wie ich es geschafft habe aber jetzt zeigt er mir keine mehr doppelt an! Jetzt ist das Problem, dass er mir für (z.B.) das Krankenhaus in Chemnitz nur ein Gerät anzeigt, dabei hab ich eigentlich 3 eingetragen.. also irgendwie :-/ haut des alles grad nicht so hin..
 

Offline Basti123

  • Access-User
  • *
  • Beiträge: 52
Re: "Explorer"
« Antwort #16 am: April 08, 2011, 11:46:09 »
Soo also den Explorer hab ich so weit fertig. Danke für deine Hilfe!!! Klappt wunderbar!!
Danke schön :)
 

Offline Basti123

  • Access-User
  • *
  • Beiträge: 52
Re: "Explorer"
« Antwort #17 am: April 08, 2011, 12:23:45 »
So okay ich glaub ich werd langsam nervig :-/

Aber: Es funktioniert super! Das einzige was noch hapert sind die Unterformulare. Zu den Geräten gibt es Beschreibungen und Logindaten. Jeweils in einem Unterformular. Wenn ein Krankenhaus mehrere Geräte hat in der Datenbank werden jedoch nur von einem die Daten in dem Unterformular angezeigt. Wenn ich ein anderes Gerät zu dem Krankenhaus anklicke gibt es dafür keine Daten. Sie stehen auch nicht mehr in der Abfrage

Hoff ich habs verständlich ausgedrückt